Traffic rerouted in Wellington (WLG)

Incident
05 August 2021, 12:53 UTC

Traffic rerouted in Wellington (WLG)

Status: closed
Start: 04 August 2021, 22:48 UTC
End: 05 August 2021, 12:53 UTC
Duration: 14 hours 4 minutes
Affected Components:
Wellington (WLG)
Affected Groups:
All Public Users
Investigating

04 August 2021, 22:48 UTC

04 August 2021, 22:48 UTC

Traffic in Wellington (WLG) has been temporarily rerouted. All other locations and services are unaffected.

Resolved

05 August 2021, 12:53 UTC

05 August 2021, 12:53 UTC

This incident has been resolved.