Traffic rerouted in Brisbane (BNE) and Perth (PER)

Incident
30 March 2022, 14:24 UTC

Traffic rerouted in Brisbane (BNE) and Perth (PER)

Status: closed
Start: 30 March 2022, 13:04 UTC
End: 30 March 2022, 14:24 UTC
Duration: 1 hour 19 minutes
Affected Components:
Brisbane (BNE) Perth (PER)
Affected Groups:
All Public Users
Investigating

30 March 2022, 13:04 UTC

30 March 2022, 13:04 UTC

Traffic in Brisbane (BNE) and Perth (PER) has been temporarily rerouted. All other locations and services are unaffected.

Monitoring

30 March 2022, 13:58 UTC

30 March 2022, 13:58 UTC

A fix has been implemented and we are monitoring the results.

Resolved

30 March 2022, 14:24 UTC

30 March 2022, 14:24 UTC

This incident has been resolved.